<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<title>Reportan boquete en camino del sector Cerro Gordo en Río Abajo | UTUADOHOY.COM</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reportan boquete en camino del sector Cerro Gordo en Río Abajo" />
	<meta property="og:url" content="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/" />
	<meta property="og:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg" />
	<meta property="article:published_time" content="2020-09-30" />
	<meta property="article:modified_time" content="2020-09-30" />
	<meta property="article:author" content="https://www.utuadohoy.com/author/utuadohoy/" />
	<meta property="article:tag" content="Lo Ultimo" />
	<meta property="article:tag" content="Locales" />
	<meta property="og:site_name" content="UTUADOHOY.COM" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->


<!-- Open Graph Meta Tags generated by Blog2Social 650 - https://www.blog2social.com -->
<meta property="og:title" content="Reportan boquete en camino del sector Cerro Gordo en Río Abajo"/>
<meta property="og:description" content="Anunciate en UTUADOHOY.COM



UTUADO, PR - Vecina del sector Cerro Gordo del barrio Río Abajo de Utuado reporta un boquete en el camino hacia el sector.



Nos"/>
<meta property="og:url" content="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo"/>
<meta property="og:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg"/>
<meta property="og:image:width" content="480"/>
<meta property="og:image:height" content="640"/>
<!-- Open Graph Meta Tags generated by Blog2Social 650 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 650 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Reportan boquete en camino del sector Cerro Gordo en Río Abajo"/>
<meta name="twitter:description" content="Anunciate en UTUADOHOY.COM



UTUADO, PR - Vecina del sector Cerro Gordo del barrio Río Abajo de Utuado reporta un boquete en el camino hacia el sector.



Nos"/>
<meta name="twitter:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg"/>
<!-- Twitter Card generated by Blog2Social 650 - https://www.blog2social.com -->
<meta name="author" content="UtuadoHoy.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UTUADOHOY.COM &raquo; Feed" href="https://www.utuadohoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="UTUADOHOY.COM &raquo; Feed de los comentarios" href="https://www.utuadohoy.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-68779867-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-68779867-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.utuadohoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='vauthor-style-css'  href='https://www.utuadohoy.com/wp-content/plugins/visual-authors-page/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-tables-style-css'  href='https://www.utuadohoy.com/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='https://www.utuadohoy.com/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='https://www.utuadohoy.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.utuadohoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.utuadohoy.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.utuadohoy.com/wp-includes/css/dist/components/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.utuadohoy.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.utuadohoy.com/wp-includes/css/dist/nux/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.utuadohoy.com/wp-includes/css/dist/editor/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nta_whatsapp-style-css-css'  href='https://www.utuadohoy.com/wp-content/plugins/wp-whatsapp/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='a-featured-page-widget-css'  href='https://www.utuadohoy.com/wp-content/plugins/a-featured-page-widget/css/a-featured-page-widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='clammr-player-style-css'  href='https://www.utuadohoy.com/wp-content/plugins/audio-player-by-clammr/css/clammr-audio-player.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.utuadohoy.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.utuadohoy.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='columns-css'  href='https://www.utuadohoy.com/wp-content/plugins/columns/columns.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.utuadohoy.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-youtube-playlist-css-css'  href='https://www.utuadohoy.com/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='osd_sms_css-css'  href='https://www.utuadohoy.com/wp-content/plugins/osd-social-media-sharing/includes/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.62' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.62' type='text/css' media='all' />
<link rel='stylesheet' id='functionality-for-pm-theme-css'  href='https://www.utuadohoy.com/wp-content/plugins/popup-manager/public/css/pm-functionality-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pm-animate-css'  href='https://www.utuadohoy.com/wp-content/plugins/popup-manager/public/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='public-googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900&#038;subset=latin&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.utuadohoy.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sosere-recommendation-style-css'  href='https://www.utuadohoy.com/wp-content/plugins/social-semantic-recommendation-sosere/sosere_css/sosere-recommendation.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm-comptable-styles-css'  href='https://www.utuadohoy.com/wp-content/plugins/table-maker/css/style.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.utuadohoy.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.utuadohoy.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #6E6E6E;
}

</style>
<link rel='stylesheet' id='youtube-live-css'  href='https://www.utuadohoy.com/wp-content/plugins/youtube-live-stream-auto-embed/assets/css/youtube-live-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.utuadohoy.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.utuadohoy.com/wp-content/themes/colormag/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.utuadohoy.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='nta-css-popup-css'  href='https://www.utuadohoy.com/wp-content/plugins/wp-whatsapp/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.utuadohoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.utuadohoy.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/audio-player-by-clammr/js/clammr-audio-player.js?ver=5.5.1' id='clammr-player-script-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/my-youtube-playlist/myYoutubePlaylist.js?ver=5.5.1' id='my-youtube-playlist-js-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.62' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.utuadohoy.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.62' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/popup-manager/public/js/jquery.cookie.js?ver=1.0.0' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/popup-manager/public/js/pm-functionality-public.js?ver=1.0.0' id='functionality-for-pm-theme-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.1' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5ee0dc9163a3cd0012159702' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='nta-js-popup-js-extra'>
/* <![CDATA[ */
var ntawaAjax = {"url":"https:\/\/www.utuadohoy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/wp-whatsapp/assets/js/main.js?ver=5.5.1' id='nta-js-popup-js'></script>
<link rel="https://api.w.org/" href="https://www.utuadohoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.utuadohoy.com/wp-json/wp/v2/posts/9682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.utuadohoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.utuadohoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/" />
<link rel='shortlink' href='https://www.utuadohoy.com/?p=9682' />
<link rel="alternate" type="application/json+oembed" href="https://www.utuadohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.utuadohoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F&#038;format=xml" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-47029214-1', 'auto', 'clammrTracker');ga('clammrTracker.send', 'event', 'WordpressPlugin', 'PluginLoaded',  window.location.hostname);</script><script type="text/javascript" src="https://www.utuadohoy.com/wp-content/plugins/embed-facebook/slidewindow/slidewindow_min.js"></script>
<script type="text/javascript">currPath = "https://www.utuadohoy.com/wp-content/plugins/embed-facebook/slidewindow/"; strImgOf="";</script>
<meta property="fb:app_id" content="244256655668220"/><link type="text/css" rel="stylesheet" href="https://www.utuadohoy.com/wp-content/plugins/posts-for-page/pfp.css" />
<style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #333333; border-style: solid; border-color: #444444; color: #ffffff; border-top-width: 20px; border-right-width: 0px; border-bottom-width: 10px; border-left-width: 0px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 600;font-size: 48px;line-height: 48px;}
					  #sab-gravatar { width: 100px;}#sab-gravatar a { color: #0088cc;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: uppercase;color: #0088cc;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: uppercase;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.utuadohoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b9eecb9-0694-4fd1-a415-4455a9a78cce';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gracias!";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a UTUADOHOY.COM - Así te mantendrás informado cada vez que haya una noticia nueva!";
oneSignal_options['path'] = "https://www.utuadohoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.57daeefd-2777-4d55-aef6-93b3ff4b973a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos dejarte saber cuando hayan noticias de Utuado';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si Acepto!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Gracias, no me interesa saber nada de Utuado';
oneSignal_options['promptOptions']['siteName'] = 'UTUADOHOY.COM';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Allow';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'No te vayas!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Gracias por suscribirte! Riega la voz!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias! UTUADOHOY.COM es del pueblo!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bienvenido nuevamente!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style>
            .wa__stt_offline{
                pointer-events: none;
            }

            .wa__button_text_only_me .wa__btn_txt{
                padding-top: 16px !important;
                padding-bottom: 15px !important;
            }

            .wa__popup_content_item .wa__cs_img_wrap{
                width: 48px;
                height: 48px;
            }

            .wa__popup_chat_box .wa__popup_heading{
                background: #2db742;
            }

            .wa__btn_popup .wa__btn_popup_icon{
                background: #2db742;
            }

            .wa__popup_chat_box .wa__stt{
                border-left: 2px solid  #2db742;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_title{
                color: #fff;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_intro{
                color: #fff;
                opacity: 0.8;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_intro strong{

            }

            
        </style>

        <meta property="og:site_name" content="UTUADOHOY.COM">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1040604919311685">
<meta property="og:url" content="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/">
<meta property="og:title" content="Reportan boquete en camino del sector Cerro Gordo en Río Abajo">
<meta property="og:description" content="Anunciate en UTUADOHOY.COM UTUADO, PR - Vecina del sector Cerro Gordo del barrio Río Abajo de Utuado reporta un boquete&hellip;">
<meta property="og:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="640">
<meta property="og:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-01.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="640">
<meta property="og:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-03.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="640">
<meta property="article:published_time" content="2020-09-30T16:18:08-04:00">
<meta property="article:modified_time" content="2020-09-30T16:18:11-04:00">
<meta property="article:author" content="https://www.utuadohoy.com/author/utuadohoy/">
<meta property="article:section" content="Lo Ultimo">
<meta property="article:tag" content="Locales">
<link rel="amphtml" href="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/amp/"><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-LOGO-esfera01-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-LOGO-esfera01-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-LOGO-esfera01-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-LOGO-esfera01-1-300x300.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Reportan boquete en camino del sector Cerro Gordo en Río Abajo"><meta name="twitter:site" content="@UtuadoHoy_"><meta name="twitter:description" content="Anunciate en UTUADOHOY.COM UTUADO, PR - Vecina del sector Cerro Gordo del barrio Río Abajo de Utuado reporta un boquete&hellip;"><meta name="twitter:image" content="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg"><meta name="twitter:image:alt" content="Boquete en Sector Cerro Gordo de Utuado"><meta name="twitter:creator" content="@UtuadoHoy_">
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-9682 single-format-standard wp-custom-logo wp-embed-responsive tailor-ui  wide elementor-default">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=244256655668220";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			miércoles, septiembre 30, 2020		</div>

		
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/utuadohoyoficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/UtuadoHoy_" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/utuadohoy/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/UtuadoHoy" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.utuadohoy.com/" class="custom-logo-link" rel="home"><img width="1000" height="250" src="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-logo-001.jpg" class="custom-logo" alt="UTUADOHOY.COM" srcset="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-logo-001.jpg 1000w, https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-logo-001-300x75.jpg 300w, https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-logo-001-768x192.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.utuadohoy.com/" title="UTUADOHOY.COM" rel="home">UTUADOHOY.COM</a>
							</h3>
																		<p id="site-description">#NoticiasDeUtuadoYElMundo</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<div style='margin: 0px auto; width:728px;'><script type="text/javascript"><!--
		google_ad_client = "pub-3811499611497050";
		google_ad_width = 728;
		google_ad_height = 90;
		google_ad_format = "728x90_as";
		google_ad_type = "image";
		google_ad_channel ="UtuadoHoy";
		google_color_border = "000000";
		google_color_link = "0000FF";
		google_color_bg = "FFFFFF";
		google_color_text = "000000";
		google_color_url = "008000";
		google_ui_features = "rc:6";
		//--></script>
		<script type="text/javascript"
		src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="https://www.utuadohoy.com/">PORTADA</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-108"><a href="https://www.utuadohoy.com/">Noticias de Utuado</a>
<ul class="sub-menu">
	<li id="menu-item-784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784"><a href="https://www.utuadohoy.com/voces-utuadenas/">Voces Utuadeñas</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://www.utuadohoy.com/niveles-de-agua-en-los-lagos-de-utuado/">Niveles de agua en los lagos de Utuado</a></li>
	<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="https://www.utuadohoy.com/las-recetas-de-chef-joel/">Las Recetas de Chef Joel</a></li>
	<li id="menu-item-6500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6500"><a href="https://www.utuadohoy.com/archivos/">Archivos</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.utuadohoy.com/el-tiempo/">El Tiempo | HURACANES</a></li>
<li id="menu-item-8294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8294"><a href="https://www.utuadohoy.com/elecciones-2020/">ELECCIONES 2020</a></li>
<li id="menu-item-9499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9499"><a href="https://www.utuadohoy.com/covid-19/">COVID-19</a></li>
<li id="menu-item-6483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6483"><a href="#">Finanzas Y Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-6743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6743"><a href="https://www.utuadohoy.com/finanzas-y-negocios/">Finanzas y Negocios</a></li>
</ul>
</li>
<li id="menu-item-1425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425"><a href="https://www.utuadohoy.com/agricultura/">Agricultura</a></li>
<li id="menu-item-5650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5650"><a href="#">Anúnciate</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="https://www.utuadohoy.com/auspicianos/">ANUNCIATE EN UTUADOHOY.COM</a></li>
</ul>
</li>
<li id="menu-item-7912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7912"><a href="https://www.utuadohoy.com/comprayvende/">Utuado Compra y Vende</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7914"><a href="https://www.utuadohoy.com/comprayvende/add/">UTUADO Compra y vende: Añade tu clasificado</a></li>
	<li id="menu-item-7913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7913"><a href="https://www.utuadohoy.com/comprayvende/manage/">UTUADO Compra y Vende – Maneja</a></li>
</ul>
</li>
<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8117"><a href="https://www.utuadohoy.com/utuado-gamer/">UTUADO GAMER</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9682" class="post-9682 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-ultimo category-locales">
	
   
         <div class="featured-image">
               <img width="480" height="445" src="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02-480x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Boquete en Sector Cerro Gordo de Utuado" loading="lazy" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.utuadohoy.com/category/lo-ultimo/"  rel="category tag">Lo Ultimo</a>&nbsp;<a href="https://www.utuadohoy.com/category/locales/"  rel="category tag">Locales</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Reportan boquete en camino del sector Cerro Gordo en Río Abajo   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/" title="12:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-30T12:18:08-04:00">30 septiembre, 2020</time><time class="updated" datetime="2020-09-30T12:18:11-04:00">30 septiembre, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.utuadohoy.com/author/utuadohoy/"
					   title="UtuadoHoy.com">UtuadoHoy.com					</a>
				</span>
			</span>

			</div>
   	<div class="entry-content clearfix">
   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Archive - 1 (mobile, www.utuadohoy.com) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3811499611497050"
     data-ad-slot="1007824033"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<figure class="wp-block-image size-large"><a href="https://www.utuadohoy.com/auspicianos/"><img loading="lazy" width="1024" height="683" src="https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05-1024x683.jpg" alt="Anunciate en UTUADOHOY.COM" class="wp-image-9488" srcset="https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05-1024x683.jpg 1024w, https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05-300x200.jpg 300w, https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05-768x512.jpg 768w, https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05-1536x1024.jpg 1536w, https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05-450x300.jpg 450w, https://www.utuadohoy.com/wp-content/uploads/2020/09/UH-ANUNCIATE-05.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Anunciate en UTUADOHOY.COM</figcaption></figure>



<p><strong>UTUADO, PR</strong> &#8211; Vecina del sector Cerro Gordo del barrio Río Abajo de Utuado reporta un boquete en el camino hacia el sector.</p>



<p>Nos informa Madeline Rodriguez Mendez, que el mismo lleva &#8220;Hace como tres semanas&#8221;, a consecuencia de las fuertes lluvias que han estado afectando a Utuado.</p>



<p>Según se puede observar, un tubo de desagüe pasa por debajo del camino, esto pudiera empeorar esta situación de continuar las lluvias.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="480" height="640" src="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-01.jpg" alt="" data-id="9683" data-full-url="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-01.jpg" data-link="https://www.utuadohoy.com/?attachment_id=9683" class="wp-image-9683" srcset="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-01.jpg 480w, https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-01-225x300.jpg 225w" sizes="(max-width: 480px) 100vw, 480px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="480" height="640" src="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg" alt="" data-id="9684" data-full-url="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg" data-link="https://www.utuadohoy.com/?attachment_id=9684" class="wp-image-9684" srcset="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02.jpg 480w, https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-02-225x300.jpg 225w" sizes="(max-width: 480px) 100vw, 480px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="480" height="640" src="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-03.jpg" alt="" data-id="9685" data-full-url="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-03.jpg" data-link="https://www.utuadohoy.com/?attachment_id=9685" class="wp-image-9685" srcset="https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-03.jpg 480w, https://www.utuadohoy.com/wp-content/uploads/2020/09/RioAbajo-camino-03-225x300.jpg 225w" sizes="(max-width: 480px) 100vw, 480px" /></figure></li></ul></figure>



<p>Si usted tiene alguna situación en su sector o barrio, se puede comunicar al info@utuadohoy.com &#8211; Pendientes a UTUADOHOY.COM para mas noticias.</p>



<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "utuadohoy-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "My Amazon Picks";
amzn_assoc_linkid = "abc3b594061113dd19263f6f2ead4137";
amzn_assoc_asins = "B07QLZ3VF9,0940238497,B071WBPX2P,B07P7QDJZX";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<div class='osd-sms-wrapper'><div class='osd-sms-title'>Comparte con tus amig@s</div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='pinterest' target='_blank' title='Click to share on Pinterest' href='#' data-url='https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dreportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo&description=Reportan+boquete+en+camino+del+sector+Cerro+Gordo+en+R%C3%ADo+Abajo&media=' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='google' target='_blank' title='Click to share on Google' href='#' data-url='https://plus.google.com/share?url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dreportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='twitter' target='_blank' title='Click to share on Twitter' href='#' data-url='https://twitter.com/intent/tweet?text=Reportan+boquete+en+camino+del+sector+Cerro+Gordo+en+R%C3%ADo+Abajo&url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dreportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='facebook' target='_blank' title='Click to share on Facebook' href='#' data-url='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dreportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='linkedIn' target='_blank' title='Click to share on LinkedIn' href='#' data-url='https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dreportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo&title=Reportan+boquete+en+camino+del+sector+Cerro+Gordo+en+R%C3%ADo+Abajo&summary=&source=UTUADOHOY.COM' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='email' target='_self' title='Click to share by Email' href='#' data-url='mailto:someone%40example.com?subject=Reportan%20boquete%20en%20camino%20del%20sector%20Cerro%20Gordo%20en%20R%C3%ADo%20Abajo&body=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F' rel='nofollow'></a></div><div class='osd-sms-icon-button osd-no-custom-icon'><a class='osd-sms-link' data-platform='reddit' target='_blank' title='Click to share on Reddit' href='#' data-url='https://www.reddit.com/submit/?url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dreportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo' rel='nofollow'></a></div></div><img src=”https://www.utuadohoy.com/wp-content/uploads/2016/08/Aporta-01.jpg” alt=”Aporta a UTUADOHOY.COM” title=”UTUADOHOY.COM” height=”96t” width=”660” /><aside role="complementary"><div class="sosere-recommendation entry-utility"><h3>También te recomendamos:</h3><ul class="sosere-recommendation"><li class="sosere-recommendation-thumbs" style="width:150px;"><a href="https://www.utuadohoy.com/alcalde-de-utuado-ernesto-irizarry-salva-atenta-contra-la-democracia-al-no-abrir-centros-de-votaciones-alega-jorgito-perez-mientras-el-alcalde-explica-por-que/" style="width:150px;"><img src="https://www.utuadohoy.com/wp-content/uploads/2016/06/Foto-primarias-caguana01-150x150.jpg" alt="Alcalde de Utuado, Ernesto Irizarry Salvá, atenta contra la democracia al no abrir centros de votaciones, alega Jorgito Pérez mientras el alcalde explica por qué" title="Alcalde de Utuado, Ernesto Irizarry Salvá, atenta contra la democracia al no abrir centros de votaciones, alega Jorgito Pérez mientras el alcalde explica por qué" style="width:150px; "/><span>Alcalde de Utuado, Ernesto Irizarry Salvá, atenta ...</span></a></li><li class="sosere-recommendation-thumbs" style="width:150px;"><a href="https://www.utuadohoy.com/el-utuadeno-joito-colon-se-propone-renovar-la-camara-de-representantes/" style="width:150px;"><img src="https://www.utuadohoy.com/wp-content/uploads/2020/05/Joito-Colon-002-150x150.jpg" alt="El utuadeño Joito Colón se propone renovar la Cámara de Representantes" title="El utuadeño Joito Colón se propone renovar la Cámara de Representantes" style="width:150px; "/><span>El utuadeño Joito Colón se propone renovar la Cáma...</span></a></li><li class="sosere-recommendation-thumbs" style="width:150px;"><a href="https://www.utuadohoy.com/gobernadora-enmienda-orden-ejecutiva-para-que-establecimientos-de-comida-puedan-vender-en-el-fin-de-semana-santo/" style="width:150px;"><img src="https://www.utuadohoy.com/wp-content/uploads/2020/04/WandaVazquezGarced-2020-003-150x150.jpg" alt="Gobernadora enmienda Orden Ejecutiva para que establecimientos de comida puedan vender en el Fin de Semana Santo" title="Gobernadora enmienda Orden Ejecutiva para que establecimientos de comida puedan vender en el Fin de Semana Santo" style="width:150px; "/><span>Gobernadora enmienda Orden Ejecutiva para que esta...</span></a></li><li class="sosere-recommendation-thumbs" style="width:150px;"><a href="https://www.utuadohoy.com/otro-accidente-en-la-10-con-un-caballo/" style="width:150px;"><img src="https://www.utuadohoy.com/wp-content/uploads/2016/10/AccidenteEnLa10-01-150x150.jpg" alt="Otro accidente en la 10 con un caballo" title="Otro accidente en la 10 con un caballo" style="width:150px; "/><span>Otro accidente en la 10 con un caballo</span></a></li></ul></div></aside>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.utuadohoy.com%2Freportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo%2F&#038;via=UtuadoHoy_&#038;related=utuadohoy_%3AUtuadoHoy.com" class="twitter-share-button">Twittear</a></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Unete a la discusión</h3><p><fb:comments-count href=https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.utuadohoy.com/reportan-boquete-en-camino-del-sector-cerro-gordo-en-rio-abajo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div id="sexy-author-bio" style="" class="utuadohoy.com"><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "UtuadoHoy.com",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"><a id="sab-Email" href="mailto:info@utuadohoy.com" target="_top"><img class="bio-icon" id="sig-Email" alt="UtuadoHoy.com on Email" src="https://www.utuadohoy.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-circle/sabemail.png"></a><a id="sab-Facebook" href="https://www.facebook.com/utuadohoyoficial/" target="_top"><img class="bio-icon" id="sig-Facebook" alt="UtuadoHoy.com on Facebook" src="https://www.utuadohoy.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-circle/sabfacebook.png"></a><a id="sab-Instagram" href="https://www.instagram.com/utuadohoy/" target="_top"><img class="bio-icon" id="sig-Instagram" alt="UtuadoHoy.com on Instagram" src="https://www.utuadohoy.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-circle/sabinstagram.png"></a><a id="sab-Twitter" href="https://twitter.com/UtuadoHoy_" target="_top"><img class="bio-icon" id="sig-Twitter" alt="UtuadoHoy.com on Twitter" src="https://www.utuadohoy.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-circle/sabtwitter.png"></a><a id="sab-Youtube" href="https://www.youtube.com/user/UtuadoHoy" target="_top"><img class="bio-icon" id="sig-Youtube" alt="UtuadoHoy.com on Youtube" src="https://www.utuadohoy.com/wp-content/plugins/sexy-author-bio/public/assets/images/flat-circle/sabyoutube.png"></a></div><div id="sab-author"><a rel="author" href="https://www.utuadohoy.com/author/utuadohoy/" title="UtuadoHoy.com" target="_top">UtuadoHoy.com</a></div><div id="sab-gravatar"><a href="https://www.utuadohoy.com/author/utuadohoy/" target="_top"><img alt="UtuadoHoy.com" src="https://www.utuadohoy.com/wp-content/uploads/2016/09/UH-LOGO-esfera01.png" /></a></div><div id="sab-byline"><span id="sab-jobtitle">Noticiario de Utuado</span><span id="sab-separator"> at </span><span id="sab-company"><a href="" target="_top" style="color:#0088cc;">UtuadoHoy.com</a></span></div><div id="sab-description">UtuadoHoy.com fue lanzado online en julio de 2010 convirtiéndose en el primer noticiario 100% online en Puerto Rico. Sirve principalmente a Utuado pero también publica noticias e información de los municipios de Adjuntas, Jayuya, Lares, Hatillo, Camuy, Arecibo, Barceloneta y Florida.</div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.utuadohoy.com/conocidas-utuadenas-se-expresan-en-contra-de-la-violencia-de-genero/" rel="prev"><span class="meta-nav">&larr;</span> Conocidas utuadeñas se expresan en contra de la violencia de género</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"></div>
               <h4 class="author-name">UtuadoHoy.com</h4>
               <p class="author-description">UtuadoHoy.com fue lanzado online en julio de 2010 convirtiéndose en el primer noticiario 100% online en Puerto Rico. Sirve principalmente a Utuado pero también publica noticias e información de los municipios de Adjuntas, Jayuya, Lares, Hatillo, Camuy, Arecibo, Barceloneta y Florida.</p>
         </div>
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Auspicia Amazon Prime</span></h3><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=primemain&banner=028WNSXDMC6H5YDNCB82&f=ifr&lc=pf4&linkID=c49f8e24a614e7f7505b5bf788252b88&t=utuadohoy-20&tracking_id=utuadohoy-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Bodas Minimalistas</span></h3><figure style="width: 300px" class="wp-caption alignnone"><a href="https://youandmeweddingspr.com/"><img width="300" height="300" src="https://www.utuadohoy.com/wp-content/uploads/2020/09/Minimalist001-300x300.jpg" class="image wp-image-9468  attachment-medium size-medium" alt="Bodas Minimalistas" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.utuadohoy.com/wp-content/uploads/2020/09/Minimalist001-300x300.jpg 300w, https://www.utuadohoy.com/wp-content/uploads/2020/09/Minimalist001-1024x1024.jpg 1024w, https://www.utuadohoy.com/wp-content/uploads/2020/09/Minimalist001-150x150.jpg 150w, https://www.utuadohoy.com/wp-content/uploads/2020/09/Minimalist001-768x768.jpg 768w, https://www.utuadohoy.com/wp-content/uploads/2020/09/Minimalist001.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Bodas Minimalistas
YouAndMeWeddings</figcaption></figure></aside><aside id="simpleimage-4" class="widget widget_simpleimage clearfix">
<h3 class="widget-title"><span>PUBLICIDAD</span></h3>
	<p class="simple-image">
		<a href="https://www.sunfrog.com/121251862-619160124.html?27390" target="_blank"><img width="300" height="300" src="https://www.utuadohoy.com/wp-content/uploads/2017/04/UtuadoTshirtA-300x300.jpg" class="attachment-medium size-medium" alt="Utuado T-shirts" loading="lazy" srcset="https://www.utuadohoy.com/wp-content/uploads/2017/04/UtuadoTshirtA-300x300.jpg 300w, https://www.utuadohoy.com/wp-content/uploads/2017/04/UtuadoTshirtA-150x150.jpg 150w, https://www.utuadohoy.com/wp-content/uploads/2017/04/UtuadoTshirtA.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</aside><aside id="simpleimage-13" class="widget widget_simpleimage clearfix">
<h3 class="widget-title"><span>PUBLICIDAD</span></h3>
	<p class="simple-image">
		<a href="https://www.acorns.com/invite/4YVMH4" target="_blank"><img width="320" height="320" src="https://www.utuadohoy.com/wp-content/uploads/2019/09/acorns-001.png" class="attachment-full size-full" alt="Invierte tu dinero" loading="lazy" srcset="https://www.utuadohoy.com/wp-content/uploads/2019/09/acorns-001.png 320w, https://www.utuadohoy.com/wp-content/uploads/2019/09/acorns-001-150x150.png 150w, https://www.utuadohoy.com/wp-content/uploads/2019/09/acorns-001-300x300.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></a>	</p>


</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>PUBLICIDAD &#8211; Amazon</span></h3><div class="textwidget custom-html-widget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ez&f=ifr&linkID=31e3eeb24b0736f4ce64835487d70567&t=utuadohoy-20&tracking_id=utuadohoy-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>PUBLICIDAD</span></h3><a href="https://invite.robinhood.com/josuev180"><img width="300" height="169" src="https://www.utuadohoy.com/wp-content/uploads/2019/09/get-free-stock-robinhood-300x169.png" class="image wp-image-6484  attachment-medium size-medium" alt="Robinhood" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.utuadohoy.com/wp-content/uploads/2019/09/get-free-stock-robinhood-300x169.png 300w, https://www.utuadohoy.com/wp-content/uploads/2019/09/get-free-stock-robinhood-768x432.png 768w, https://www.utuadohoy.com/wp-content/uploads/2019/09/get-free-stock-robinhood-1024x576.png 1024w, https://www.utuadohoy.com/wp-content/uploads/2019/09/get-free-stock-robinhood.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Publicidad</span></h3><figure style="width: 300px" class="wp-caption alignnone"><a href="https://artesaniasguasabara.com/"><img width="300" height="240" src="https://www.utuadohoy.com/wp-content/uploads/2020/05/Anuncio-ArtesaniasGuasabaras-001-300x240.jpeg" class="image wp-image-7460  attachment-medium size-medium" alt="Artesanías Guasábaras" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.utuadohoy.com/wp-content/uploads/2020/05/Anuncio-ArtesaniasGuasabaras-001-300x240.jpeg 300w, https://www.utuadohoy.com/wp-content/uploads/2020/05/Anuncio-ArtesaniasGuasabaras-001-1024x819.jpeg 1024w, https://www.utuadohoy.com/wp-content/uploads/2020/05/Anuncio-ArtesaniasGuasabaras-001-768x614.jpeg 768w, https://www.utuadohoy.com/wp-content/uploads/2020/05/Anuncio-ArtesaniasGuasabaras-001-1536x1229.jpeg 1536w, https://www.utuadohoy.com/wp-content/uploads/2020/05/Anuncio-ArtesaniasGuasabaras-001.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Artesanías Guasábaras</figcaption></figure></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>UTUADOHOY.COM</span></h3>			<div class="textwidget"><p>UtuadoHoy.com fue lanzado online en julio de 2010 convirtiéndose en el primer noticiario 100% online en Puerto Rico. Sirve principalmente a Utuado pero también publica noticias e información de los municipios de Adjuntas, Jayuya, Lares, Arecibo y Ponce.</p>
<p>Las expresiones emitidas aquí no necesariamente representan la opinion de  <strong data-rich-text-format-boundary="true">UTUADOHOY.COM, LLC</strong>.</p>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-utuadohoy-com-container"><ul id="menu-utuadohoy-com" class="menu"><li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="https://www.utuadohoy.com/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-7239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7239"><a href="https://www.utuadohoy.com/terminos-de-uso/">Términos de Uso</a></li>
<li id="menu-item-9501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9501"><a href="https://www.utuadohoy.com/correciones/">Correciones</a></li>
<li id="menu-item-6580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6580"><a href="https://www.utuadohoy.com/archivos/">Archivos</a></li>
<li id="menu-item-9500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9500"><a href="https://www.utuadohoy.com/utuadohoy-com-llc/">UTUADOHOY.COM, LLC</a></li>
<li id="menu-item-6584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6584"><a href="https://www.utuadohoy.com/auspicianos/">ANUNCIATE EN UTUADOHOY.COM</a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6583"><a href="https://www.utuadohoy.com/apoya-a-utuadohoy-com/">APOYA A UTUADOHOY.COM</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Alianzas Noticiosas</span></h3><div class="menu-alianzas-noticiosas-container"><ul id="menu-alianzas-noticiosas" class="menu"><li id="menu-item-191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="http://www.democracynow.org/">Democracy Now!</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://www.espanol.rfi.fr/">Radio Francia Internacional</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Paginas Asociadas</span></h3><div class="menu-freedom-media-group-container"><ul id="menu-freedom-media-group" class="menu"><li id="menu-item-6455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6455"><a href="http://josuevazquezcruz">Josue Vazquez Cruz</a></li>
<li id="menu-item-7232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7232"><a href="https://marielagonzaleztardy.com/">MGT Events</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7233"><a href="https://josueeats.com">Josué Eats</a></li>
<li id="menu-item-6457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6457"><a href="http://marielachocolat.com">Mariela Chocolat</a></li>
<li id="menu-item-6452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6452"><a href="http://tallercasaverdepr.com">Taller Casa Verde</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="ko_fi_widget-2" class="widget ko_fi_widget clearfix"><h3 class="widget-title"><span>Help support this website!</span></h3><p>Ayúdame a mantener y desarrollar esta página para el beneficio y disfrute de todos los utuadeños y demás personas que se interesan en lo que ocurre en la Ciudad del Viví!</p><div style="" class="btn-container"><a href="http://www.ko-fi.com/josuevc">Págame un cafecito!</a></div></aside><aside id="social-widget-2" class="widget Social_Widget clearfix"><h3 class="widget-title"><span>¡Síguenos!</span></h3><div class="socialmedia-buttons smw_left"><a href="https://facebook.com/utuadohoyoficial" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Facebook" 
				title="Síguenos en: Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/UtuadoHoy_" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Twitter" 
				title="Síguenos en: Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.linkedin.com/company/utuadohoy/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/linkedin.png" 
				alt="LinkedIn" 
				title="Síguenos en: LinkedIn" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/utuadohoy/" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/instagram.png" 
				alt="Instagram" 
				title="Síguenos en: Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/user/UtuadoHoy" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/youtube.png" 
				alt="Youtube" 
				title="Síguenos en: YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.reddit.com/user/UTUADOHOY" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/reddit.png" 
				alt="Reddit" 
				title="Síguenos en: Reddit" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://utuadohoy.com" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/wordpress.png" 
				alt="Wordpress" 
				title="Síguenos en: Wordpress" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="info@utuadohoy.com" rel="nofollow" target="_blank"><img width="32" height="32" src="https://www.utuadohoy.com/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Email" 
				title="Síguenos en: E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/utuadohoyoficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/UtuadoHoy_" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/utuadohoy/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/UtuadoHoy" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.utuadohoy.com/" title="UTUADOHOY.COM" ><span>UTUADOHOY.COM</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script src="https://cdn.analytics7.com/widget.js" type="text/javascript"></script><script>jQuery(document).ready(function () {clammrPlugin.MediaPlayer.init('.clammr-player audio');});</script>    <script>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</script>
    <!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://www.utuadohoy.com/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.5.1' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0' id='ultimatetables-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.utuadohoy.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.utuadohoy.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.utuadohoy.com\/wp-admin\/admin-ajax.php","post_id":"9682"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/themes/colormag/js/navigation.js?ver=5.5.1' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.1' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.1' id='colormag-custom-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1040604919311685"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.utuadohoy.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=244256655668220&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
                function isMobileWA()
                {
                    return (/Android|webOS|iPhone|iPad|iPod|Windows Phone|IEMobile|Mobile|BlackBerry/i.test(navigator.userAgent) ); 
                }
                var elm = jQuery('a[href*="whatsapp.com"]');
                jQuery.each(elm, function(index, value){
                    var item = jQuery(value).attr('href');
                    if(item.indexOf('chat') != -1){
                        //nothing
                    } else if (item.indexOf('web.whatsapp') != -1 && isMobileWA()){
                        var itemLink = item;
                        var newLink = itemLink.replace('web.whatsapp', 'api.whatsapp');
                        jQuery(value).attr("href", newLink);
                    } else if (item.indexOf('api.whatsapp') != -1 && !isMobileWA()){
                        var itemLink = item;
                        var newLink = itemLink.replace('api.whatsapp', 'web.whatsapp');
                        jQuery(value).attr("href", newLink);
                    } 
                });
            </script>
            
<script async custom-element="amp-skimlinks" src="https://cdn.ampproject.org/v0/amp-skimlinks-0.1.js"></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.0.1 on 2020-09-30 08:30:10 -->